【2015/01/24終了】旧バージョン(iOS/Android版1.5.1以下)サポートに関して

[2015/01/25更新]
本日のメンテナンスにより、該当バージョンのサポートを終了いたしました。ご確認、ご了承のほどよろしくお願いいたします。

—–
平素はdirectをご利用いただき、誠にありがとうございます。

directをご利用に当たり、directのサポートバージョンについてお知らせがあります。

昨年12月17日にご案内いたしましたとおり、セキュリティおよびサービス向上、機能追加の一環といたしまして、これまで公開いたしました以下のバージョンにおいて、サポートを終了させていただきます。
サポート終了後、正常動作の保障をいたしかねる状況になりますことから、お客様にはご不便をおかけいたしまして誠に申し訳ありませんが、ご理解をいただき最新版へのアップデートをよろしくお願いいたします。

【サポート終了バージョン】iOS版 1.5.1以下/Android版 1.5.1以下
【サポート終了日】2015年1月24日

引き続きdirectをよろしくお願いいたします。