【サポート終了】iOS6およびdirect旧バージョン(iOS/Android版1.4.0以下)

[2014/11/23更新]
本日のメンテナンスにより、該当バージョンのサポートを終了いたしました。ご確認、ご了承のほどよろしくお願いいたします。


平素はdirectをご利用いただき、誠にありがとうございます。
directをご利用に当たり、サポートバージョンについて、2点お知らせがあります。

■iOS6にてdirectをご利用のお客様へ(再々掲)
9月17日、事前にお知らせいたしましたように、10月3日のアプリアップデートからiOS7以上の対応となっております。次回11月頃予定の定期メンテナンス以降、iOS6によるdirectの利用もできなくなる予定です。恐れ入りますが、継続してご利用される場合、事前にiOS7以上へのアップデートをお願いいたします。
ご不便をおかけして誠に申し訳ありませんが、サービスの安定稼働のため、ご理解のほどよろしくお願いします。

■direct旧バージョン(iOS/Android版1.4.0以下)をご利用のお客様へ
現在、directの最新バージョン(iOS/Android)は、10月3日公開いたしました1.5.0となります。そして、次回11月頃予定の定期メンテナンス以降は、サービスの安定稼働および機能強化の一環といたしまして、1.5.0以上でのみご利用いただく環境へと更新させていただく予定となっております。
お手数をおかけして誠に申し訳ありませんが、ご理解をいただき、すみやかな1.5.0へのバージョンアップをよろしくお願いいたします。

引き続きdirectをよろしくお願いいたします。